<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#"
	xmlns="http://www.w3.org/1999/html" lang="ru">
<head>
	<meta charset="UTF-8"><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
	<meta http-equiv="content-type" content="text/html; charset=utf-8"/>
	<title>Kazakhstan opens Caspian Sea for USA — Politics, Russia — EADaily</title>
	<meta name="description" content="The Kazakh ports of Aktau and Kuryk are opened for the United States, they can be used for alternative route when sending cargoes to Afghanistan bypassing Russia."/>
	<meta name="robots" content="all"/>
	<meta name="referrer" content="origin">
	<link rel="canonical" href="https://eadaily.com/en/news/2018/04/25/kazakhstan-opens-caspian-sea-for-usa"/>	<meta property="og:type" content="article"/>
	<meta property="og:title" content="Kazakhstan opens Caspian Sea for USA: EADaily"/>
	<meta property="og:image" content="https://img1.eadaily.com/r650x400/o/050/0e1ea52b912eb7f37ea6ae4589fca.jpg"/>
	<meta property="og:description" content="The Kazakh ports of Aktau and Kuryk are opened for the United States, they can be used for alternative route when sending cargoes to Afghanistan bypassing Russia."/>
	<meta property="og:url" content="https://eadaily.com/en/news/2018/04/25/kazakhstan-opens-caspian-sea-for-usa"/>
	<meta property="og:site_name" content="EADaily"/>
	<meta property="fb:app_id" content="599718063501264"/>
	<!-- meta property="fb:admins" content=""/ -->

	<meta name="mrc__share_title" content="Kazakhstan opens Caspian Sea for USA: EADaily"/>
	<link rel="image_src" href="https://img1.eadaily.com/r650x400/o/050/0e1ea52b912eb7f37ea6ae4589fca.jpg"/>

	<meta name="twitter:card" content="summary"/>
	<meta name="twitter:site" content="@eurasiadaily"/>
	<meta name="twitter:title" content="Kazakhstan opens Caspian Sea for USA: EADaily"/>
	<meta name="twitter:description" content="The Kazakh ports of Aktau and Kuryk are opened for the United States, they can be used for alternative route when sending cargoes to Afghanistan bypassing Russia."/>
	<meta name="twitter:image" content="https://img1.eadaily.com/r650x400/o/050/0e1ea52b912eb7f37ea6ae4589fca.jpg"/>
	<meta name="twitter:url" content="https://eadaily.com/en/news/2018/04/25/kazakhstan-opens-caspian-sea-for-usa"/>

	<meta name="msvalidate.01" content="E22E0FF93B66B5276055FB3E006049A0" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0">

    <script>
        WebFontConfig = {
            google: {
                families: ['PT Sans:400,b', 'PT Serif:400,b,i,bi:latin,cyrillic']
            }
        };
        (function(d) {
            var wf = d.createElement('script'), s = d.scripts[0];
            wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.6.26/webfont.js';
            wf.async = true;
            s.parentNode.insertBefore(wf, s);
        })(document);
    </script>
	<link rel="stylesheet" type="text/css" href="//static1.eadaily.com/css/main.css?201804061125">
	<!-- link rel="stylesheet" type="text/css"  href="//fonts.googleapis.com/css?family=PT+Sans:400,b|PT+Serif:400,b,i,bi&subset=latin,cyrillic" -->

	<link rel="search" href="/en/opensearch.xml" title="Search" type="application/opensearchdescription+xml"/>
	<link rel="alternate" type="application/rss+xml" title="RSS" href="/en/rss/index.xml"/>

	<link rel="shortcut icon" href="//static1.eadaily.com/i/fav/favicon.ico"/>

	<link rel="apple-touch-icon" sizes="180x180" href="//static1.eadaily.com/i/fav/apple-touch-icon.png">
	<link rel="icon" type="image/png" href="//static1.eadaily.com/i/fav/favicon-64x64.png" sizes="64x64">
	<link rel="icon" type="image/png" href="//static1.eadaily.com/i/fav/favicon-32x32.png" sizes="32x32">
	<link rel="icon" type="image/png" href="//static1.eadaily.com/i/fav/favicon-16x16.png" sizes="16x16">
	<link rel="manifest" href="/manifest.json?201608261030">
	<link rel="mask-icon" href="//static1.eadaily.com/i/fav/safari-pinned-tab.svg" color="#5bbad5">
	<meta name="theme-color" content="#203f7b">

	<link rel="alternate" hreflang="en" href="https://eadaily.com/en/news/2018/04/25/kazakhstan-opens-caspian-sea-for-usa" /><link rel="alternate" hreflang="ru" href="https://eadaily.com/ru/news/2018/04/25/kazahstan-otkryl-dlya-ssha-svoi-porty-na-kaspii" />
	<script data-schema="Organization" type="application/ld+json">
	{"@type":"Organization", "@context":"http://schema.org", "name":"EADaily", "url":"https://eadaily.com/", "logo":"https://static1.eadaily.com/i/fav/apple-touch-icon.png", "sameAs":["https://www.facebook.com/en.eurasiadaily","https://twitter.com/En_EurasiaDaily"]}
	</script>
	<script data-schema="WebSite" type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "WebSite",
		"name": "EADaily",
		"url": "https://eadaily.com",
		"potentialAction": {
			"@type": "SearchAction",
			"target": "https://eadaily.com/en/search/?text={search_term_string}",
			"query-input": "required name=search_term_string"
		}
	}
	</script>
	<script data-schema="WebPage" type="application/ld+json">
	{"@type":"WebPage","@context":"http://schema.org","@id":"https://eadaily.com/en/news/2018/04/25/kazakhstan-opens-caspian-sea-for-usa"}
	</script>

	<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
	<script>
		var OneSignal = window.OneSignal || [];
		OneSignal.push(function () {
			OneSignal.init({
				appId: "74779f03-f8c1-48e5-a8be-5a0548798921",
				safari_web_id: 'web.onesignal.auto.06bdf785-23ca-464d-875b-535e8684e36a',
				autoRegister: true,
				notifyButton: {
					enable: false
				},
				welcomeNotification: {
					disable: true,
					title: 'EADaily',
					message: 'Добро пожаловать!'
				}
			});
			OneSignal.sendTag("lang_version", "en");
		});
	</script>


	<!--[if lt IE 9]><script type="text/javascript" src="//html5shim.googlecode.com/svn/trunk/html5-els.js"></script><![endif]-->
    <script src="//static1.eadaily.com/js/jquery.min.js" defer></script>
    <script src="//static1.eadaily.com/js/functions.min.js?201804061330" defer></script>
    <script src="//static1.eadaily.com/js/social-likes.min.js?201711140930" defer></script>

<meta property="aio_appid" content="AIO_57E401AF641F5">
<script src="https://yastatic.net/pcode/adfox/header-bidding.js"></script>
<script>
const adfoxBiddersMap = {
'criteo': '753636',
},
adUnits = [{
code: 'adfox_150952844994277985',
sizes: [[ 240, 400 ]],
bids: [
{
bidder: 'criteo',
params: {
zoneid: 1133122,
}
},
]
},
{
code: 'adfox_151386707098977072',
sizes: [[ 300, 600 ]],
bids: [
{
bidder: 'criteo',
params: {
zoneid: 1133123,
}
},
]
},
{
code: 'adfox_151004563391032059',
sizes: [[ 580, 400 ]],
bids: [
{
bidder: 'criteo',
params: {
zoneid: 1133126,
}
},
]
},
{
code: 'adfox_151004575435224153',
sizes: [[ 300, 250 ]],
bids: [
{
bidder: 'criteo',
params: {
zoneid: 1133125,
}
},
]
},
{
code: 'adfox_150840593459018220',
sizes: [[ 970, 250 ]],
bids: [
{
bidder: 'criteo',
params: {
zoneid: 1133124,
}
},
]
},
],
userTimeout = 800;
window.Ya.headerBidding.setSettings({
biddersMap: adfoxBiddersMap,
adUnits: adUnits,
timeout: userTimeout
});
</script>
<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous" async></script>

</head>
<body>
	<div id="fb-root"></div><div id="vk_api_transport"></div>
<div id="wrapper">
	<div class="colmask">
		<div class="colleft">
			<div class="col1wrap">
				<div class="col1">

	
					<div id="topline">
						<div class="divider feed"><a href="/en/rss/index.xml" class="rss">RSS</a></div>

						<ul class="divider lang-switcher"><li><a href="/ru/" title="Русская версия" >Русский</a></li><li><a href="/en/" title="English version" class="current">English</a></li></ul>
						<div class="divider currency">
							<ul>
								<li>USD <strong>62.25</strong> <span class="upper">+0.09</span></li><li>EUR <strong>75.59</strong> <span class="upper">+0.18</span></li><li>BRENT <strong>73.70</strong></li>							</ul>
						</div>
					</div>
					<div id="logoline">
						<a href="/en/" id="logo">EADaily</a>						<ul class="global-nav">
							<li class="top-line"><span>Regions</span><ul><li class="first"><a href="/en/news/russia/">Russia</a></li><li ><a href="/en/news/belarus/">Belarus</a></li><li ><a href="/en/news/ukraine/">Ukraine</a></li><li ><a href="/en/news/novorossia/">Novorossia</a></li><li ><a href="/en/news/europe/">Europe</a></li><li ><a href="/en/news/caucasus/">Greater Caucasus</a></li><li ><a href="/en/news/east/">Greater Middle East</a></li><li ><a href="/en/news/asia/">Asia</a></li><li ><a href="/en/news/usa/">USA</a></li><li ><a href="/en/news/latinamerica/">Latin America</a></li><li ><a href="/en/news/other/">Other</a></li></ul></li>
							<li class="top-line"><span>Themes</span><ul><li class="first"><a href="/en/news/politics/">Politics</a></li><li ><a href="/en/news/economics/">Economics</a></li><li ><a href="/en/news/society/">Society</a></li><li ><a href="/en/news/energy/">Energy</a></li><li ><a href="/en/news/tech/">Hi-Tech</a></li><li ><a href="/en/news/accidents/">Accidents</a></li><li ><a href="/en/news/ecology/">Ecology</a></li><li ><a href="/en/news/transport/">Transport</a></li><li ><a href="/en/news/sport/">Sport</a></li><li ><a href="/en/news/analysis/">Analysis</a></li></ul></li>

	<li class="top-line"><a href="/en/news/analysis/">Analysis</a></li><li class="top-line"><a href="/en/dossier/">Dossiers</a></li>						</ul>
						<form action="/en/search/" method="get" id="topsearch"><input type="search" placeholder="search" name="text" /><button></button></form>
					</div>

	
	<div id="contentcalc">


		<script data-schema="BreadcrumbList" type="application/ld+json">
    {
     "@context":"http://schema.org",
     "@type":"BreadcrumbList",
     "itemListElement":[
      {"@type": "ListItem","position": 1,"item":{"@id": "https://eadaily.com/en/", "name": "English version"}},
      {"@type": "ListItem","position": 2,"item": {"@id":"https://eadaily.com/en/politics/","name":"Politics"}}
     ]
    }

	</script>

	<div class="two-columns">
		<div class="two-columns-left">
			<article itemscope itemtype="http://schema.org/NewsArticle"><div class="datetime" style="float:right"><a href="/ru/news/2018/04/25/kazahstan-otkryl-dlya-ssha-svoi-porty-na-kaspii" target="_blank">Русская версия</a><br /></div>
<div class="datetime"><time itemprop="datePublished" datetime="2018-04-25T16:06:00+03:00">April 25th, 2018<br />16:06</time><time itemprop="dateModified" datetime="2018-04-25T20:59:00+03:00"></time></div><h1 itemprop="headline">Kazakhstan opens Caspian Sea for USA</h1>
<figure class="oneimage" itemprop="associatedMedia image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="representativeOfPage" content="true"><meta itemprop="width" content="650"><meta itemprop="height" content="400"><img src="//img1.eadaily.com/r650x400/o/050/0e1ea52b912eb7f37ea6ae4589fca.jpg" itemprop="url contentUrl" alt="" /><figcaption itemprop="description">Nursultan Nazarbayev and Donald Trump. Photo: informburo.kz</figcaption></figure><div class="news-text-body" itemprop="articleBody"><p>The Kazakh ports of Aktau and Kuryk are opened for the United States, they can be used for alternative route when sending cargoes to Afghanistan bypassing Russia. An agreement on it is to be signed soon by Kazakh President <strong>Nursultan Nazarbayev</strong>, while the document itself was approved by the Kazakh parliament as early as in March 2018.</p>
<p>The route for transit of special cargoes to Afghanistan under a US proposal will be laid from Georgia and Azerbaijan via the Caspian Sea to Kazakhstan. Further it will be a railway route to Uzbekistan and then to Afghanistan.</p>
<div id="adfox_151004563391032059" class="bn_news_incut"></div>
<div id="adfox_151004575435224153" class="bn_news_incut"></div>

<p>At the same time, Kazakh Foreign Minister <strong>Kairat Abdrakhmanov</strong> said that the agreement is signed in the interests of the republic as a strategic partner of the United States that seeks supporting peace in the neighboring Afghanistan.</p>
<p>As <a href="https://eadaily.com/"><strong>EADaily</strong></a> reported earlier, in January 2018, Nursultan Nazarbayev paid an official visit to Washington where he had talks with US President <strong>Donald Trump</strong>. Later, Nazarbayev said that the relations with the United States reached a new level of strategic partnership.</p>
<p> </p></div>
<div style="clear:both;"></div><div class="social-likes_wrapper social-likes_may-float"><!--noindex--><div class="social-likes" data-url="https://eadaily.com/en/news/2018/04/25/kazakhstan-opens-caspian-sea-for-usa" data-title="Kazakhstan opens Caspian Sea for USA"><div class="facebook" title="Share link on Facebook"></div><div class="vkontakte" title="Share link on VKontakte"></div><div class="twitter" data-via="En_EurasiaDaily" title="Share link on Twitter"></div><div class="odnoklassniki" title="Share link on Odnoclassniki"></div><div class="plusone" title="Share link on Google+"></div><div class="telegram" title="hare link on Telegram"></div></div><!--/noindex--></div><div class="newsinfo">
Permalink: <a href="https://eadaily.com/en/news/2018/04/25/kazakhstan-opens-caspian-sea-for-usa" itemprop="mainEntityOfPage" content="https://eadaily.com/en/news/2018/04/25/kazakhstan-opens-caspian-sea-for-usa">eadaily.com/en/news/2018/04/25/kazakhstan-opens-caspian-sea-for-usa</a><br />
Published on April 25th, 2018 04:06 PM<br />
Izvestia<br />
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="EADaily"><link itemprop="url" href="https://eadaily.com"><span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject"><link itemprop="url contentUrl" href="https://static1.eadaily.com/i/fav/apple-touch-icon.png"></span></div><div itemprop="author" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="EADaily"><link itemprop="url" href="https://eadaily.com"><span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject"><link itemprop="url contentUrl" href="https://static1.eadaily.com/i/fav/apple-touch-icon.png"></span></div></div>
</article><!--noindex--><div id="yandex_rtb_R-A-147144-3" data-type="ad" style="overflow: hidden; margin: 20px 0;"></div><!--/noindex-->
			<div class="regionsline">
				<div class="current">All news</div>
			</div>

			<ul class="news-feed"><li class="news-feed-pictured"><span class="news-feed-date">15:22 </span><a href="/en/news/2018/04/28/azerbaijan-will-not-do-anything-view-from-baku-on-events-in-armenia"><img class="news-feed-picture" src="//img7.eadaily.com/c160x90/o/eff/0e9868067e6e223fd43e7682dc77a.jpg" /> “Azerbaijan will not do anything”: view from Baku on events in Armenia</a></li>
<li><span class="news-feed-date">09:38 </span><a href="/en/news/2018/04/28/ukraine-started-looking-like-patchwork-kiev-political-analyst">Ukraine started looking like patchwork: Kiev political analyst</a></li>
<li><span class="news-feed-date">04:51 </span><a href="/en/news/2018/04/28/over-430-billion-illegally-taken-out-of-russia-for-17-years">Over $430 billion illegally taken out of Russia for 17 years</a></li>
<li><span class="news-feed-date">01:28 </span><a href="/en/news/2018/04/28/lithuania-and-ukraine-sign-a-statement-against-nord-stream-2">Lithuania and Ukraine sign a statement against Nord Stream 2</a></li>
<li><span class="news-feed-date">00:20 </span><a href="/en/news/2018/04/28/estonia-joins-chinese-new-silk-road-plan">Estonia joins Chinese “New Silk Road” plan</a></li>
</ul>
<p class="date-divider"><span><em>27.04.2018</em></span></p>
<ul class="news-feed"><li class="news-feed-pictured"><span class="news-feed-date">23:03 </span><a href="/en/news/2018/04/27/armenias-deadlock-social-problems-will-sweep-the-political-system"><img class="news-feed-picture" src="//img5.eadaily.com/c160x90/o/47b/37b03c4a35152d09d950d7d8e8d97.jpg" /> Armenia’s deadlock: social problems will sweep the political system</a></li>
<li><span class="news-feed-date">22:44 </span><a href="/en/news/2018/04/27/gazprom-expects-export-gas-price-to-grow-in-2018">Gazprom expects export gas price to grow in 2018</a></li>
<li><span class="news-feed-date">21:13 </span><a href="/en/news/2018/04/27/ivanishvilis-second-coming-georgian-dreams-comments">Ivanishvili’s second coming: Georgian Dream’s comments</a></li>
<li><span class="news-feed-date">17:10 </span><a href="/en/news/2018/04/27/hungary-announces-conditions-to-lift-veto-on-ukraines-integration-to-nato">Hungary announces conditions to lift veto on Ukraine’s integration to NATO</a></li>
<li><span class="news-feed-date">15:24 </span><a href="/en/news/2018/04/27/kosovo-separatists-propose-anti-serb-union-of-balkan-people">Kosovo separatists propose anti-Serb union of Balkan people</a></li>
<li><span class="news-feed-date">12:18 </span><a href="/en/news/2018/04/27/law-enforcers-in-kiev-destroy-tv-center-transmitting-russian-channels">Law enforcers in Kiev destroy TV center transmitting Russian channels</a></li>
<li class="news-feed-pictured"><span class="news-feed-date">11:36 </span><a href="/en/news/2018/04/27/karapetyan-says-talks-with-pashinyan-in-front-of-the-media-have-no-prospect"><img class="news-feed-picture" src="//img1.eadaily.com/c160x90/o/0c3/f2791d2eb4054b89c596a52d2a07e.jpg" /> Karapetyan says talks with Pashinyan in front of the media have no prospect</a></li>
<li><span class="news-feed-date">11:26 </span><a href="/en/news/2018/04/27/four-years-of-visa-free-regime-with-eu-300000-moldovans-stay-illegally">Four years of visa-free regime with EU: 300,000 Moldovans stay illegally</a></li>
<li><span class="news-feed-date">11:01 </span><a href="/en/news/2018/04/27/erdogans-visit-to-uzbekistan-back-to-fatherland">Erdogan’s visit to Uzbekistan – back to “fatherland”</a></li>
<li><span class="news-feed-date">01:40 </span><a href="/en/news/2018/04/27/wada-whistleblower-rodchenkov-discards-some-doping-claims-against-russia">WADA whistleblower Rodchenkov discards some doping claims against Russia</a></li>
</ul>
<p class="date-divider"><span><em>26.04.2018</em></span></p>
<ul class="news-feed"><li><span class="news-feed-date">15:17 </span><a href="/en/news/2018/04/26/serbian-politician-we-dont-understand-why-west-pays-for-good-like-this">Serbian politician: We don't understand why West pays for good like this</a></li>
<li><span class="news-feed-date">12:43 </span><a href="/en/news/2018/04/26/ivanishvili-comes-back-as-leader-of-the-georgian-dream">Ivanishvili comes back as leader of the Georgian Dream</a></li>
<li class="news-feed-pictured"><span class="news-feed-date">12:27 </span><a href="/en/news/2018/04/26/ex-kyrgyz-premier-summoned-for-interrogation-to-national-security-committee"><img class="news-feed-picture" src="//img7.eadaily.com/c160x90/o/616/0dd91bf48d2b6b6bc1cddd60017f4.jpg" /> Ex-Kyrgyz premier summoned for interrogation to National Security Committee</a></li>
<li><span class="news-feed-date">11:43 </span><a href="/en/news/2018/04/26/turkmen-president-proposes-establishing-council-of-central-asian-leaders">Turkmen president proposes establishing council of Central Asian leaders</a></li>
<li><span class="news-feed-date">10:55 </span><a href="/en/news/2018/04/26/head-of-transcarpathia-accuses-ukrainian-interior-ministry-of-provocations">Head of Transcarpathia accuses Ukrainian Interior Ministry of provocations</a></li>
<li><span class="news-feed-date">10:14 </span><a href="/en/news/2018/04/26/ukrainian-civil-war-stats-every-seventh-dead-in-ato-is-self-killer">Ukrainian civil war stats: Every seventh dead in ATO is self-killer</a></li>
<li><span class="news-feed-date">09:00 </span><a href="/en/news/2018/04/26/serzh-sargsyan-to-leave-post-of-the-republican-party-leader">Serzh Sargsyan to leave post of the Republican Party leader</a></li>
<li class="news-feed-pictured"><span class="news-feed-date">07:11 </span><a href="/en/news/2018/04/26/latvia-to-sue-norway-on-arrested-fishing-vessel"><img class="news-feed-picture" src="//img4.eadaily.com/c160x90/o/b4b/2f97af0e23c0f9c76e775f0cc5b9e.jpg" /> Latvia to sue Norway on arrested fishing vessel</a></li>
<li><span class="news-feed-date">07:10 </span><a href="/en/news/2018/04/26/latvian-defense-ministry-no-need-to-increase-nato-presence-yet">Latvian Defense Ministry: No need to increase NATO presence yet</a></li>
<li><span class="news-feed-date">02:59 </span><a href="/en/news/2018/04/26/ukraine-seeks-to-ban-russian-vessels-from-entering-its-territorial-waters">Ukraine seeks to ban Russian vessels from entering its territorial waters</a></li>
<li><span class="news-feed-date">00:52 </span><a href="/en/news/2018/04/26/turkmenistan-is-a-closed-country-but-will-have-to-open-an-expert">Turkmenistan is a closed country, but will have to open: an expert</a></li>
<li><span class="news-feed-date">00:19 </span><a href="/en/news/2018/04/26/european-parliament-discusses-petition-on-non-citizens-of-baltic-states">European Parliament discusses petition on non-citizens of Baltic States</a></li>
</ul>
<p class="date-divider"><span><em>25.04.2018</em></span></p>
<ul class="news-feed"><li><span class="news-feed-date">18:07 </span><a href="/en/news/2018/04/25/ukraine-is-being-deindustrialized-according-to-baltic-scenario-opinion">Ukraine is being deindustrialized according to Baltic scenario: opinion</a></li>
<li class="news-feed-pictured"><span class="news-feed-date">18:03 </span><a href="/en/news/2018/04/25/ruling-coalition-in-armenia-splits"><img class="news-feed-picture" src="//img7.eadaily.com/c160x90/o/ee4/aa9d770509097b90741a480e47ba8.jpg" /> Ruling coalition in Armenia splits</a></li>
<li><span class="news-feed-date">14:00 </span><a href="/en/news/2018/04/25/belarusian-authorities-make-one-more-attempt-to-gain-control-over-internet">Belarusian authorities make one more attempt to gain control over Internet</a></li>
<li><span class="news-feed-date">12:52 </span><a href="/en/news/2018/04/25/leaders-of-velvet-revolution-must-recognize-threats-to-nagorno-karabakh">Leaders of “Velvet Revolution” must recognize threats to Nagorno-Karabakh</a></li>
<li><span class="news-feed-date">12:27 </span><a href="/en/news/2018/04/25/court-in-kiev-ruled-to-file-criminal-procedure-against-petro-poroshenko">Court in Kiev ruled to file criminal procedure against Petro Poroshenko</a></li>
<li><span class="news-feed-date">11:39 </span><a href="/en/news/2018/04/25/moldova-asks-un-to-interfere-into-transnistrian-conflict-settlement">Moldova asks UN to interfere into Transnistrian conflict settlement</a></li>
<li class="news-feed-pictured"><span class="news-feed-date">09:48 </span><a href="/en/news/2018/04/25/negotiations-derailed-pashinyan-calls-to-resume-protests"><img class="news-feed-picture" src="//img1.eadaily.com/c160x90/o/01d/d808eebd0881a08e21be6a4a89398.jpg" /> Negotiations derailed: Pashinyan calls to resume protests</a></li>
</ul>
<a class="loadmore" href="/en/news/2018/04/25/" data-time="2018-04-25 09:48:00">Show more news</a>
		</div>

		<div class="two-columns-right">

			<div class="left-side"><div class="side-announcement side-announcement-topborder"><div class="side-announcement-header">Top news</div><div class="side-announcement-item"><p class="title"><a href="/en/news/2018/04/28/azerbaijan-will-not-do-anything-view-from-baku-on-events-in-armenia">“Azerbaijan will not do anything”: view from Baku on events in Armenia</a></p></div><div class="side-announcement-item"><p class="title"><a href="/en/news/2018/04/27/erdogans-visit-to-uzbekistan-back-to-fatherland">Erdogan’s visit to Uzbekistan – back to “fatherland”</a></p></div><div class="side-announcement-item"><p class="title"><a href="/en/news/2018/04/24/battle-for-europes-good-who-needs-ukraine-russia-gas-conflict">Battle for Europe’s good: Who needs Ukraine-Russia gas conflict</a></p></div><div class="side-announcement-item  side-announcement-item-last"><p class="title"><a href="/en/news/2018/04/25/ruling-coalition-in-armenia-splits">Ruling coalition in Armenia splits</a></p></div></div><div class="side-announcement side-announcement-topborder"><div class="side-announcement-header">Editor's Pick</div><div class="side-announcement-item  side-announcement-item-last"><p class="title"><a href="/en/news/2018/04/23/protest-carnival-is-part-of-armenias-political-system-experts">Protest carnival is part of Armenia’s political system: experts</a></p></div></div><div class="side-announcement side-announcement-topborder"><div class="side-announcement-header">Analysis</div><div class="side-announcement-item"><p class="title"><a href="/en/news/2018/04/19/belarus-sells-its-polonezes-to-azerbaijan-how-will-armenia-react">Belarus sells its Polonezes to Azerbaijan: how will Armenia react?</a></p></div><div class="side-announcement-item"><p class="title"><a href="/en/news/2018/04/25/leaders-of-velvet-revolution-must-recognize-threats-to-nagorno-karabakh">Leaders of “Velvet Revolution” must recognize threats to Nagorno-Karabakh</a></p></div><div class="side-announcement-item"><p class="title"><a href="/en/news/2018/04/19/governments-resignation-in-kyrgyzstan-expert-view">Government’s resignation in Kyrgyzstan: expert view</a></p></div><div class="side-announcement-item"><p class="title"><a href="/en/news/2018/04/19/expert-montenegro-is-one-of-occupied-serb-lands-like-kosovo">Expert: Montenegro is one of occupied Serb lands, like Kosovo</a></p></div><div class="side-announcement-item"><p class="title"><a href="/en/news/2018/04/24/velvet-revolution-in-armenia-how-to-form-new-government">“Velvet Revolution” in Armenia: How to form new government</a></p></div><div class="side-announcement-item"><p class="title"><a href="/en/news/2018/04/17/armenia-struggle-for-leadership-in-opposition-or-against-serzh-sargsyan">Armenia: struggle for leadership in opposition or against Serzh Sargsyan?</a></p></div><div class="side-announcement-item  side-announcement-item-last"><p class="title"><a href="/en/news/2018/04/16/americas-fiasco-in-the-syrian-sky-trumps-smart-missiles">America’s fiasco in the Syrian sky: Trump’s “smart” missiles</a></p></div></div><div class="side-announcement side-announcement-topborder"><div class="side-announcement-header">Dossiers</div><div class="side-announcement-picture"><div><a href="/en/news/2018/04/09/a-new-war-with-kosovo-will-be-too-much-for-serbia-expert"><img src="https://img4.eadaily.com/c320x180/o/38a/d5f0c99da28abe3f6bbe54cbb142d.jpg" /><span>A new war with Kosovo will be too much for Serbia: expert</span></a></div></div></div></div>
<div class="right-side"><div class="calendar">
<a href="/en/news/2018/03/31/" class="goprevday changemonth">&#9664;</a><span class="calendar-header">April 2018</span><table>
<tr><td><a href="/en/news/2018/04/01/">1</a></td><td><a href="/en/news/2018/04/02/">2</a></td><td><a href="/en/news/2018/04/03/">3</a></td><td><a href="/en/news/2018/04/04/">4</a></td><td><a href="/en/news/2018/04/05/">5</a></td><td><a href="/en/news/2018/04/06/">6</a></td><td><a href="/en/news/2018/04/07/">7</a></td></tr><tr><td><a href="/en/news/2018/04/08/">8</a></td><td><a href="/en/news/2018/04/09/">9</a></td><td><a href="/en/news/2018/04/10/">10</a></td><td><a href="/en/news/2018/04/11/">11</a></td><td><a href="/en/news/2018/04/12/">12</a></td><td><a href="/en/news/2018/04/13/">13</a></td><td><a href="/en/news/2018/04/14/">14</a></td></tr><tr><td><a href="/en/news/2018/04/15/">15</a></td><td><a href="/en/news/2018/04/16/">16</a></td><td><a href="/en/news/2018/04/17/">17</a></td><td><a href="/en/news/2018/04/18/">18</a></td><td><a href="/en/news/2018/04/19/">19</a></td><td><a href="/en/news/2018/04/20/">20</a></td><td><a href="/en/news/2018/04/21/">21</a></td></tr><tr><td><a href="/en/news/2018/04/22/">22</a></td><td><a href="/en/news/2018/04/23/">23</a></td><td><a href="/en/news/2018/04/24/">24</a></td><td class="thisday"><a href="/en/news/2018/04/25/">25</a></td><td><a href="/en/news/2018/04/26/">26</a></td><td><a href="/en/news/2018/04/27/">27</a></td><td><a href="/en/news/2018/04/28/">28</a></td></tr><tr><td><span>29</span></td><td><span>30</span></td><td class="notthismonth"><span>1</span></td><td class="notthismonth"><span>2</span></td><td class="notthismonth"><span>3</span></td><td class="notthismonth"><span>4</span></td><td class="notthismonth"><span>5</span></td></tr></table>
</div>
<div class="slide-advert-wrap"><div class="slide-advert"><!--noindex--><div id="adfox_151386707098977072" style="margin:0 0 25px 0;" class="forced-reload-ad"></div><!--/noindex--><!--noindex-->	<div class="side-announcement side-announcement-bordered">
		<div class="side-announcement-header">Twitter</div>
		<a class="twitter-timeline" href="https://twitter.com/En_EurasiaDaily" data-widget-id="705475997890650112">Твиты от @En_EurasiaDaily</a>
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

	</div><!--/noindex--><!--noindex--><div id="unit_85105"></div><!--/noindex--></div></div></div>

		</div>
	</div>
					</div>

<div id="bn_page_btm"><div id="adfox_150840593459018220"></div></div>					<div class="semifooter">
						<!--noindex-->
						<div class="social-box">
							<div class="section-header">Socials</div>
							<ul class="social">
								<li class="fb"><a href="https://www.facebook.com/en.eurasiadaily" target="_blank">Facebook</a></li><li class="tw"><a href="https://twitter.com/En_EurasiaDaily" target="_blank">Twitter</a></li>							</ul>
						</div>
						<!--/noindex-->

						<div class="info-box">
							<div class="section-header">Information</div>
							<ul>
								<li><a href="/en/information/about/">About</a></li>
							</ul>
						</div>

					</div>

					<div class="footer">
						<div class="min-age">18+</div>
						<p>&copy; 2015-2018 EADaily</p><p></p><p>Reproduction of the content of the site is permitted only with a hyperlink to EADaily</p><p>Using the content of the EADaily News Agency site for any commercial purpose without written consent of the agency may be subject to prosecution.</p>						<div class="buttons">
							<!--noindex-->
							<!--LiveInternet counter--><script type="text/javascript"><!--
								document.write("<a href='//www.liveinternet.ru/click' "+
									"target=_blank><img src='//counter.yadro.ru/hit?t16.5;r"+
									escape(document.referrer)+((typeof(screen)=="undefined")?"":
									";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
										screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
									";"+Math.random()+
									"' alt='' title='LiveInternet: показано число просмотров за 24"+
									" часа, посетителей за 24 часа и за сегодня' "+
									"border='0' width='88' height='31'><\/a>")
								//--></script><!--/LiveInternet-->
							<script type="text/javascript">
								var ttsmi2_data = { siteid: 42440, count: 'site' };
								(function() {
									var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
									sc.src = '//target.smi2.net/client/target.js';
									var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
								}());
							</script>

                            <!-- Top100 (Kraken) Widget -->
                            <span id="top100_widget"></span>
                            <!-- END Top100 (Kraken) Widget -->

                            <!-- Top100 (Kraken) Counter -->
                            <script>
                                (function (w, d, c) {
                                    (w[c] = w[c] || []).push(function() {
                                        var options = {
                                            project: 3125761,
                                            element: 'top100_widget'
                                        };
                                        try {
                                            w.top100Counter = new top100(options);
                                        } catch(e) { }
                                    });
                                    var n = d.getElementsByTagName("script")[0],
                                        s = d.createElement("script"),
                                        f = function () { n.parentNode.insertBefore(s, n); };
                                    s.type = "text/javascript";
                                    s.async = true;
                                    s.src =
                                        (d.location.protocol == "https:" ? "https:" : "http:") +
                                        "//st.top100.ru/top100/top100.js";

                                    if (w.opera == "[object Opera]") {
                                        d.addEventListener("DOMContentLoaded", f, false);
                                    } else { f(); }
                                })(window, document, "_top100q");
                            </script>
                            <noscript>
                                <img src="//counter.rambler.ru/top100.cnt?pid=3125761" alt="Топ-100" />
                            </noscript>
                            <!-- END Top100 (Kraken) Counter -->

							<!-- StatMedia -->
							<script type="text/javascript">
								(function (w, d, c) {
									(w[c] = w[c] || []).push(function () {
										try {
											w.statmedia42440 = new StatMedia({ id: 42440 });
										} catch ( e ) {}
									});
									var p = d.createElement('script');
									p.type = 'text/javascript';
									p.async = true;
									p.src = '//stat.media/sm.js';
									var s = d.getElementsByTagName('script')[0];
									s.parentNode.insertBefore(p, s);
								})(window, document, '__statmedia_callbacks');
							</script>
							<!--/ StatMedia -->

							<!--/noindex-->
						</div>
					</div>

				</div>
			</div>
			<div class="col2">
				<div id="advertcalc">
					<!--noindex-->
					<div id="adfox_150952844994277985" style="margin: 30px 0; min-height: 400px;"></div>
<div id="unit_83589"><a href="http://idealmedia.com/">News from idealmedia.com</a></div>

					<a id="__aadb_link" href="abp:subscribe" style="display: none"></a>
					<script type="text/javascript">
						(function() {
							var sc = document.createElement('script');
							sc.type = 'text/javascript';
							sc.async = true;
							sc.src = '//smi2.tv/aa/42440.js';
							var s = document.getElementsByTagName('script')[0];
							s.parentNode.insertBefore(sc, s);
						}());
					</script>

					<div class="filler"></div>
					<!--/noindex-->
				</div>
			</div>
		</div>
	</div>
</div>

	<div id="like_box" class="dialog-social">
		<div class="dialog-social-header">
			<div class="dialog-social-title">
				<a class="dialog-social-lnk dialog-social-lnk-facebook" href="https://www.facebook.com/en.eurasiadaily" target="_blank"></a>
				<a class="dialog-social-link dialog-social-link-fb" href="https://www.facebook.com/en.eurasiadaily" target="_blank"></a>
				<a class="dialog-social-link dialog-social-link-vk" href="" target="_blank"></a>
				<div class="d-close" id="js-fixed-like-box-close" title="Close"></div>
				<div class="dialog-social-message-block-text dialog-social-message-block-text-fb">Press <b>«Like»</b>, to read<br>EurAsia Daily in Facebook</div>
				<div class="dialog-social-message-block-text dialog-social-message-block-text-vk">Press <b>«Follow»</b>, to read<br>EurAsia Daily in VK</div>
			</div>
		</div>
		<div class="dialog-social-widgets dialog-social-widgets-fb">
			<div class="fb-like" data-href="https://www.facebook.com/en.eurasiadaily" data-width="330" data-layout="standard" data-action="like" data-show-faces="true" data-share="false"></div>
		</div>
		<div class="dialog-social-widgets dialog-social-widgets-vk">
			<div id="vk_subscribe"></div>
		</div>
		<div class="dialog-social-auth">
			<a href="#" id="js-fixed-like-box-hide" class="dialog-social-auth-link">Thank you, don't show this to me again</a>
		</div>
	</div>

    <script>(function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8&appId=599718063501264";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>

    <script type="text/javascript">
        window.vkAsyncInit = function() {
            VK.init({apiId: 5612569, onlyWidgets: true});
	        VK.Widgets.Group("vk_groups", {mode: 0, width: "274", height: "300", color1: 'FFFFFF', color2: '2B587A', color3: '5B7FA6'}, 92700616);
	        VK.Widgets.Subscribe("vk_subscribe", {redesign: 1, soft: 1}, -92700616);
        };

        setTimeout(function() {
            var el = document.createElement("script");
            el.type = "text/javascript";
            el.src = "//vk.com/js/api/openapi.js?150";
            el.async = true;
            document.getElementById("vk_api_transport").appendChild(el);
        }, 0);
    </script>

<script type="text/javascript">
(function() {
var id='aiolib';
if (document.getElementById(id)) return;
var fs = document.getElementsByTagName('script')[0];
var s = document.createElement('script');
s.id = id;
s.src = "//static.aio.media/aio_min_1_0.js?v="+Math.floor(Date.now() / 1000 / 3600);
fs.parentNode.insertBefore(s, fs);
}());
</script>
<script type="text/javascript">
function aioStart(){
var _w = window,
_d = document,
_e = _d.documentElement,
_g = _d.getElementsByTagName('body')[0],
innerWidth = _w.innerWidth || _e.clientWidth || _g.clientWidth;
if(innerWidth < 500) {
AIO.requestRollupBanner();
}
AIO.eventManager.addListener('bannerWillShow', {fn:function(e){
if('id' in e && e.id == 'AIONative') {
document.getElementById('AIONative').style.height = '180px';
}
}});
}
</script>
<style>#aio_passback {z-index:100; background-color:#fff;}</style>
<script>
(function(w, n) {
w[n] = w[n] || [];
w[n].push([{
ownerId: 220463,
containerId: 'adfox_151004563391032059',
params: {
p1: 'byouz',
p2: 'fqil',
}
}, ['desktop'], {
tabletWidth: 1172,
phoneWidth: 480,
isAutoReloads: false
}]);
})(window, 'adfoxAsyncParamsAdaptive');
</script>
<script>
(function(w, n) {
w[n] = w[n] || [];
w[n].push([{
ownerId: 220463,
containerId: 'adfox_151004575435224153',
params: {
p1: 'bykvp',
p2: 'fqhj',
}
}, ['phone', 'tablet'], {
tabletWidth: 1172,
phoneWidth: 480,
isAutoReloads: false
}]);
})(window, 'adfoxAsyncParamsAdaptive');
</script><script type="text/javascript">
(function(w, d, n, s, t) {
w[n] = w[n] || [];
w[n].push(function() {
Ya.Context.AdvManager.render({
blockId: "R-A-147144-3",
renderTo: "yandex_rtb_R-A-147144-3",
async: true
});
});
t = d.getElementsByTagName("script")[0];
s = d.createElement("script");
s.type = "text/javascript";
s.src = "//an.yandex.ru/system/context.js";
s.async = true;
t.parentNode.insertBefore(s, t);
})(this, this.document, "yandexContextAsyncCallbacks");
</script><script>
(function(w, n) {
w[n] = w[n] || [];
w[n].push([{
ownerId: 220463,
containerId: 'adfox_151386707098977072',
params: {
p1: 'byzvt',
p2: 'fqhh',
puid1: '',
},
onRender: function() {banner_rendered('adfox_151386707098977072');}
}, ['desktop', 'tablet'], {
tabletWidth: 830,
phoneWidth: 480,
isAutoReloads: false
}]);
})(window, 'adfoxAsyncParamsAdaptive');
</script><script type="text/javascript" charset="utf-8">
(function() {
var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
sc.src = '//ncs.eadaily.com/data/js/85105.js'; sc.charset = 'utf-8';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
}());
</script><script>
(function(w, n) {
w[n] = w[n] || [];
w[n].push({
ownerId: 220463,
containerId: 'adfox_150840593459018220',
params: {
p1: 'bykvo',
p2: 'fqhi',
}
});
})(window, 'adfoxAsyncParams');
</script><script>
(function(w, n) {
w[n] = w[n] || [];
w[n].push({
ownerId: 220463,
containerId: 'adfox_150952844994277985',
params: {
p1: 'byobx',
p2: 'fqhh',
}
});
})(window, 'adfoxAsyncParams');
</script><script type="text/javascript" charset="utf-8">
(function() {
var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
sc.src = '//news.fark.com/data/js/83589.js'; sc.charset = 'utf-8';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
}());
</script>



<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"a70d7f6f47","applicationID":"17218117","transactionName":"Z1ZVZUZYXEdZAkIPVl4cYkNdFkBGZxJfCF5cVllUQ0ocRFAR","queueTime":0,"applicationTime":6,"atts":"SxFWEw5CT0k=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>